Query during Installation

Home Forums Using vSMP Foundation Query during Installation

This topic contains 2 replies, has 3 voices, and was last updated by  Shankarnag 1 month, 2 weeks ago.

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #7240

    Shankarnag
    Participant

    Hello,
    We tried installing vSMP Foundation Free and it is booting fine. But at the time of installation it is asking for the serial no. which is of 8 digits but we have the system having the serial number of only 7 digits and it is not accepting that.

    The system that we are using are:-

    Two IBM Servers Model- IBM system nx 3650 M2
    CPU cores- 4 CPU x 2.133GHz
    Processor type- Intel Xeon cpu E5506@2.133GHz
    RAM- 52 GB

    Also, we tried activating the product by going this link:- , but we dont know what to enter in the System Identification number and the CSum no. We are sending you the screenshot of our system screen at the time of installation.

    Screenshot

    Thankyou

    #7692

    Shankarnag
    Participant

    With the help of ScaleMP support, we finally solve this problem.

    The solution is you have to get start with all these steps:-
    1. register on our website (if not already done so): http://scalemp.mywebdev.a2hosted.com/register
    2. go to the free version download page, an click the download button: http://scalemp.mywebdev.a2hosted.com/products/vsmp-foundation-free
    3. wait for the emails from ScaleMP with instructions, S/N, etc

    #7690

    Erez
    Participant

    The serial number is 8 characters long, we suggest adding a leading zero to this SN.

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.